Page 2 of 2

Re: help me

Posted: Tue Mar 23, 2010 5:38 am
by cheese
This occurs because you don't have the .NET framework 3.5 installed. I'll mention this problem in the troubleshooting thread.

Re: help me

Posted: Tue Mar 23, 2010 6:03 am
by kinunatzs
thank you

Re: help me

Posted: Tue Mar 23, 2010 6:44 am
by TenGu
Thanks for really fast reply, cheese^^ I've already started search for any other versions of game :)